Les Arvernes

Forum de l'alliance Arvernes
 
AccueilPortailFAQRechercherS'enregistrerMembresConnexion

Partagez | 
 

 Question forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Altea Draconis
Agecanonix


Nombre de messages : 80
Peuple : Romain (mais j'adore les gaulois, si, si!)
Date d'inscription : 12/10/2009

MessageSujet: Question forum   Jeu 19 Nov 2009 - 13:12

Hello!

Je ne sais pas dans quel coin placer ma question : comment fait-on pour intégrer une video à un forum, dites?

Merciiii!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Satinca
Administrateur


Nombre de messages : 15671
Age : 30
Peuple : Gaulois
Date d'inscription : 02/07/2007

MessageSujet: Re: Question forum   Jeu 19 Nov 2009 - 13:17

Si tu as forum actif, tu vas dans le Panneau d'administration -> Affichage -> Généralités -> Page d'accueil puis tu mets le "bon" lien dans "En-tête".

Sur Youtube ou Dailymotion, tu as toujours, lorsque tu regardes une vidéo, deux liens à côté ou en dessous. Le lien "normal" http://jemappelleHenry.fr et un lein "spécial" qui commence par <object blablablabla >. C'est celui là que tu copies dans "En-tête".

Dis moi si tu y arrives et si tu as des questions.

_________________
Vienne la nuit sonne l'heure,
Les jours s'en vont je demeure.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forumarvernes.forumsfree.org
Altea Draconis
Agecanonix


Nombre de messages : 80
Peuple : Romain (mais j'adore les gaulois, si, si!)
Date d'inscription : 12/10/2009

MessageSujet: Re: Question forum   Jeu 19 Nov 2009 - 15:10

Super!
Merciiii!

Je vais essayer et voir la réaction chez nous...

hihi... What a Face
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Altea Draconis
Agecanonix


Nombre de messages : 80
Peuple : Romain (mais j'adore les gaulois, si, si!)
Date d'inscription : 12/10/2009

MessageSujet: Re: Question forum   Jeu 19 Nov 2009 - 15:36

Ca maaaarche!

Mais ça me mets 2 fenêtres video au lieu d'une seule...

Mais en bidouillant, je vais trouver.

Merciiiiii!

Reste à voir maintenant si ça fait planter la connexion de Don Lope! Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Satinca
Administrateur


Nombre de messages : 15671
Age : 30
Peuple : Gaulois
Date d'inscription : 02/07/2007

MessageSujet: Re: Question forum   Jeu 19 Nov 2009 - 15:52

Tu n'as pas copié le lien deux fois par hasard ? C'est bien forumactif chez vous ?

_________________
Vienne la nuit sonne l'heure,
Les jours s'en vont je demeure.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forumarvernes.forumsfree.org
Altea Draconis
Agecanonix


Nombre de messages : 80
Peuple : Romain (mais j'adore les gaulois, si, si!)
Date d'inscription : 12/10/2009

MessageSujet: Re: Question forum   Jeu 19 Nov 2009 - 16:56

Oui, c'est forumactif.

Je ne crois pas.
En fait si je supprime le lien... Il me reste un écran qui fonctionne! ^^

Comprends pas mais ça marche! :p
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Question forum   Aujourd'hui à 6:29

Revenir en haut Aller en bas
 
Question forum
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Question sur cities xl 2011
» Question retour SAQ
» ARK - questions / réponses du forum communauté STEAM #6
» Question, gérer un forum
» Ouverture du forum

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Arvernes :: Taverne :: À la cervoise qui mousse-
Sauter vers: